Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Moderadores
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySeg Jun 04, 2018 7:39 am por Jair. Administrador

» adega DYNASTY MOD.25221
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySex Ago 25, 2017 4:35 pm por Reginaldo Cardoso

» componentes smd
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySeg Mar 13, 2017 7:14 pm por Jair. Administrador

» tv philips 26pfl5322 com imagen queimada branca
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySeg Mar 13, 2017 7:12 pm por Jair. Administrador

» ESQUEMA TV tv samsung UN50FH5303
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptyQui Fev 16, 2017 4:44 pm por Jair. Administrador

»  esquema samsung pl43f4000
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptyQui Fev 16, 2017 4:43 pm por Jair. Administrador

» Ativador do win 10
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptyQua Out 12, 2016 6:06 pm por Adilson Furtado

» Sony mhc´gpx33 dando protect e04
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptyTer Ago 30, 2016 8:04 am por Adilson Furtado

» TV Samsung CL21K40MG não sai de standby
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySex Ago 19, 2016 6:22 pm por Jair. Administrador

» TV LCD Semp modelo LC3241W demora para ligar
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptyQua Ago 17, 2016 7:37 pm por Jair. Administrador

» QUE C.I. É ESSE AJUDA TÉCNICA!
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySab Jul 23, 2016 8:53 pm por Jair. Administrador

» ALTERAÇOES PRA TROCAR BU808DF POR BU2520 OU POSTERIOR
Tv Philco 20v56. Com Chuvisco ( resolvido )  EmptySex Jul 15, 2016 10:37 am por Jair. Administrador

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Dezembro 2019
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Conectar-se

Esqueci minha senha


Tv Philco 20v56. Com Chuvisco ( resolvido )

Ir em baixo

Tv Philco 20v56. Com Chuvisco ( resolvido )  Empty Tv Philco 20v56. Com Chuvisco ( resolvido )

Mensagem por Jair. Administrador em Sab Jul 24, 2010 9:26 pm

Nenhum canal funcionava, antes de condenar o seletronic verifiquei que tinha os 33v e as tensões devidas, mas ao verificar a linha de data e clock com o scop (osciloscópio) vi que não tinha sinal de clock.
Seguindo do seletronic p/ trás vi que R202 100r versão SMD estava aberto.
Pois tinha o sinal de um lado e não tinha do outro.
Troquei e pronto. Todos os canais voltaram a funcionar.
Jair. Administrador
Jair. Administrador
Admin

Mensagens : 422
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 44
Localização : RIO PARDO-RS

http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum